<!DOCTYPE html>
<html lang="ru">
<head>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />  
    <!--[if lt IE 9]>
    <script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <link href="/css/ie.css" rel="stylesheet" type="text/css">
    <![endif]-->
    <title>Табель рабочего времени как первичный документ | Экономическая газета</title>
    <meta name="keywords" content="Табель учета рабочего времени, первичный учетный документ, график документооборота, документ о труде, табельщик, Экономика Беларуси, Финансы, Бухгалтерия, Макроэкономика, Белорусский рынок, Сельское хозяйство Беларуси, Банки Беларуси, Налоги, Налоговая политика, Налоговая инспекция, Белорусский бизнесс, Частный предпрениматель, Девальвация, Деноминация, Менеджмент, Бухгалтерский учет, Инвестиции, Капитал, Налогообложение, Указ, Постановление, Министерство, Валерий ШАФРАНСКИЙ, экономист" />
    <meta name="description" content="Каким документом является табель учета рабочего времени и кто отвечает за его составление" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />       
    <script src="/application/core/third_party/jquery/jquery1.7.2.js"></script>
    <script src="/application/core/third_party/jquery/jquery.color.js"></script> 
    <script src="/application/core/third_party/jquery/jquery.actual.js"></script>      
    <!--FancyBox-->
    <script type="text/javascript" src="/application/core/third_party/fancybox/lib/jquery.mousewheel-3.0.6.pack.js"></script>
    <script type="text/javascript" src="/application/core/third_party/fancybox/source/jquery.fancybox.js?v=2.1.5"></script>
    <link rel="stylesheet" type="text/css" href="/application/core/third_party/fancybox/source/jquery.fancybox.css?v=2.1.5" media="screen" />
    <link rel="stylesheet" type="text/css" href="/application/core/third_party/fancybox/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" />
    <script type="text/javascript" src="/application/core/third_party/fancybox/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
    <link rel="stylesheet" type="text/css" href="/application/core/third_party/fancybox/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" />
    <script type="text/javascript" src="/application/core/third_party/fancybox/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
    <script type="text/javascript" src="/application/core/third_party/fancybox/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>    
    <!--EndFancyBox-->     
    <script src="/application/core/js/core.js?v=1.0"></script>             
    <link rel="stylesheet" href="/css/style.css?v=2.3" type="text/css" media="screen, projection" />   
    <link rel="stylesheet" href="/application/core/css/core.css" type="text/css" media="screen, projection" />           
    <script src="/js/unibit.js?v=1.2" type="text/javascript"></script> 
    <script src="/js/unibit_socials.js" type="text/javascript"></script>      
    <script src="/third_party/js/svg.js" type="text/javascript"></script>   
    
    <link rel="stylesheet" href="/third_party/unibit_calendar/css/style.css?v=1.0" type="text/css" />    
    <script src="/third_party/unibit_calendar/js/js.js" type="text/javascript"></script>    
    
    <link rel="stylesheet" href="/third_party/unibit_poll/css/style.css" type="text/css" />   
    <script src="/third_party/unibit_poll/js/js.js" type="text/javascript"></script>        
    
    <meta name="viewport" content="width=1300" />     
    <!-- Schema.org markup for Google+ -->
<meta itemprop="name" content="Табель рабочего времени как первичный документ | Экономическая газета">
<meta itemprop="description" content="Каким документом является табель учета рабочего времени и кто отвечает за его составление">
<meta itemprop="image" content="https://neg.by/images/admin/default_og_image.jpg">

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Табель рабочего времени как первичный документ | Экономическая газета">
<meta name="twitter:description" content="Каким документом является табель учета рабочего времени и кто отвечает за его составление">
<meta name="twitter:url" content="https://neg.by/novosti/otkrytj/tabel-rabochego-vremeni-kak-pervichnyj-dokument">
<meta name="twitter:image" content="https://neg.by/images/admin/default_og_image.jpg">
<meta name="twitter:image:src" content="https://neg.by/images/admin/default_og_image.jpg">
<meta name="twitter:image:width" content="500">
<meta name="twitter:image:height" content="500">

<!-- Open Graph data -->
<meta property="og:title" content="Табель рабочего времени как первичный документ | Экономическая газета" /> 
<meta property="og:type" content="website" /> 
<meta property="og:description" content="Каким документом является табель учета рабочего времени и кто отвечает за его составление" /> 
<meta property="og:url" content="https://neg.by/novosti/otkrytj/tabel-rabochego-vremeni-kak-pervichnyj-dokument" /> 
<meta property="og:site_name" content="Экономическая газета" /> 
<meta property="og:determiner" content="auto" /> 
<meta property="og:locale" content="ru_RU" /> 
<meta property="og:image" content="https://neg.by/images/admin/default_og_image.jpg" /> 
<meta property="og:image:url" content="https://neg.by/images/admin/default_og_image.jpg" /> 
<meta property="og:image:type" content="image/jpeg" /> 
<meta property="og:image:width" content="500" /> 
<meta property="og:image:height" content="500" /> 

<!-- Custom headers -->
<link rel="image_src" href="https://neg.by/images/admin/default_og_image.jpg" /> 

    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://neg.by/rss" />
        
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-70371838-1', 'auto');
      ga('send', 'pageview');
    </script>       
</head>
<body>
<div id="search_loading_container">
    <div id="search_loading_img">     
    </div>        
</div>
<div id="top_menu">
    <div class="wrapper">
        <div>
                            <div class="top_logo_container">  
                    <a href="/glavnaja">
                        <div class="top_logo svg-bg">
                        </div>
                    </a>
                </div>                   
                     
        </div>
        <div>
            <div class="top_header_block">
                                        <a href="/pdf-versiya-gazety?uc_d=16&uc_m=6&uc_y=2017">
                            <div class="download_latest_paper">
                                <p>
                                    Скачать свежий номер газеты                                </p>
                                <p>
                                    №44 (2051) от 16.06.2017                                </p>    
                            </div>
                        </a>                         
                                 
            </div>
            <div class="top_header_block" style="text-align: right; font-size: 12px;">
                                    <a href="/polzovateli/vojti">Войти</a> 
                    | 
                    <a href="/polzovateli/zaregistrirovatsya">Зарегистрироваться</a>      
                                    
                <div class="search top_search">                   
                    <form method="get" action="/poisk" class="search_form">
                        <input type="submit" class="hidden_search_button" value="" style="height: 22px!important; width: 22px!important;" />  
                        <input type="text" maxlength="100" placeholder="Искать" autocomplete="off" class="search_input smaller svg-bg gs_input" data-ajax-link="/ajax-google/get_suggestions" name="search" />
                             
                            <div class="gs_container">
                            </div>
                                                       
                    </form>
                </div>
            </div>                        
        </div>
        <div class="clear"></div>
        <div class="menu_container top_menu_container">
            <ul class="menu">
                <li><a href="/glavnaja">Новости</a></li>
                
                            <li><a href="/novosti/kategorija/aktualno?page=0">Актуально</a></li> 
                        
                            <li><a href="/novosti/kategorija/makroekonomika?page=0">Макроэкономика</a></li> 
                        
                            <li><a href="/novosti/kategorija/finansy?page=0">Финансы</a></li> 
                        
                            <li><a href="/novosti/kategorija/menedzhment?page=0">Менеджмент</a></li> 
                        
                            <li><a class="current_menu" href="/novosti/kategorija/buhgalterskij-uchet?page=0">Бухучет</a></li> 
                        
                            <li><a href="/novosti/kategorija/nalogi-0?page=0">Налоги</a></li> 
                        
                            <li><a href="/novosti/kategorija/pravo?page=0">Право</a></li> 
                        
                            <li><a href="/novosti/kategorija/trud?page=0">Труд</a></li> 
                        
                            <li><a href="/novosti/kategorija/konsultacii?page=0">События</a></li> 
                        
                            <li><a href="/novosti/kategorija/blog?page=0">БЛОГ</a></li> 
                        
                            <li><a href="/novosti/kategorija/lichnoe?page=0">Личное</a></li> 
                                        <!--<li><a href="/blogi">Блоги</a></li> 
                <li><a href="/informbank/informbank">informbank</a></li> 
                <li><a href="#">Каталоги компаний*</a></li>-->        
                <li><a href="/ob-izdanii">Об издании</a></li>
                <!--<li><a href="#">Форумы*</a></li>-->   
                <li><a href="/reklama">Реклама</a></li>                         
                <li><a href="/kontakty">Обратная связь</a></li>   
            </ul>
            <div class="clear"></div>
        </div>    
    </div>
</div>
<div class="wrapper">
    <div class="header">
        
                    <div class='banner banner_top_1'>
                    <p><a href="/pereadresovat/pereadresovatj/L3J1L3N0YXRqaS9vcGVuL3BvZHBpc2thLXYtcm9zc2lp?banner_id=47" rel="nofollow"><img alt="" src="https://neg.by/public_files/NEG___61.jpg" style="height:100px; width:1300px" /></a></p>
                    </div>
                                    <div class="top_line">
                <table class="simple_table">
                    <tbody>
                        <tr>
                                                            <td>
                                    <div class="top_line_element svg-bg top_line_element_up">
                                        <p>
                                            $
                                        </p>
                                        <p>
                                            1.8840 руб.
                                        </p>                
                                    </div>                            
                                </td>                                
                                                                                            <td>
                                    <div class="top_line_element svg-bg top_line_element_up">
                                        <p>
                                            €
                                        </p>
                                        <p>
                                            2.1071 руб.   
                                        </p>                
                                    </div>                            
                                </td>                                
                                                                                            <td>
                                    <div class="top_line_element svg-bg top_line_element_down">
                                        <p>
                                            Р (100)
                                        </p>
                                        <p>
                                            3.2808 руб.   
                                        </p>                
                                    </div>                            
                                </td>                                
                                                                                            <td>
                                    <div class="top_line_element svg-bg top_line_element_down">
                                        <p>
                                            Ставка рефинансирования                                        </p>
                                        <p>
                                            13.00%   
                                        </p>                
                                    </div>                            
                                </td>                                
                                   
                                                            <td>
                                    <div class="top_line_element svg-bg top_line_element_no_dir">
                                        <p>
                                            Инфляция                                        </p>
                                        <p>
                                            0.30%   
                                        </p>                
                                    </div>                            
                                </td>                                
                                     
                                                            <td>
                                    <div class="top_line_element svg-bg top_line_element_no_dir">
                                        <p>
                                            Базовая величина                                        </p>
                                        <p>
                                            23.00 руб.
                                        </p>                
                                    </div>                            
                                </td>                                
                                 
                                                            <td>
                                    <div class="top_line_element svg-bg top_line_element_no_dir">
                                        <p>
                                            Бюджет прожиточного минимума                                        </p>
                                        <p>
                                            183.82 руб.
                                        </p>                
                                    </div>                            
                                </td>                                
                                      
                                                            <td>
                                    <div class="top_line_element svg-bg top_line_element_no_dir">
                                        <p>
                                            Тарифная ставка первого разряда                                        </p>
                                        <p>
                                            31.00 руб.
                                        </p>                
                                    </div>                            
                                </td>                                
                                                                                        
                                                                                                                                                                                                                                                        
                        </tr>
                    </tbody>
                </table>                                                                     
            </div>              
             
        <div>
            <div class="logo_container">
                <a href="/glavnaja">
                    <div class="logo svg-bg">
                    </div>
                </a>
            </div>        
        </div>
        <div>
            <div class="header_block">
                                    <a href="/pdf-versiya-gazety?uc_d=16&uc_m=6&uc_y=2017">
                        <div class="download_latest_paper">
                            <p>
                                Скачать свежий номер газеты                            </p>
                            <p>
                                №44 (2051) от 16.06.2017                            </p>    
                        </div>
                    </a>                         
                                
                <p style="margin-top: 7px;">
                    16 июня 2017 года                </p>                
            </div>
            <div class="header_block" style="text-align: right;">
                                    <a href="/polzovateli/vojti">Войти</a> 
                    | 
                    <a href="/polzovateli/zaregistrirovatsya">Зарегистрироваться</a>      
                       
                <div class="search">
                    <form method="get" action="/poisk" class="search_form">
                        <input type="submit" class="hidden_search_button" value="" />  
                        <input type="text" maxlength="100" placeholder="Искать" autocomplete="off" class="search_input svg-bg gs_input" data-ajax-link="/ajax-google/get_suggestions" name="search" />                        
                             
                            <div class="gs_container">
                            </div>
                                                    
                    </form>
                </div>
            </div>                        
        </div>
        <div class="clear"></div>
        <div class="menu_container">
            <ul class="menu">
                <li><a href="/glavnaja">Новости</a></li>
                
                            <li><a href="/novosti/kategorija/aktualno?page=0">Актуально</a></li> 
                        
                            <li><a href="/novosti/kategorija/makroekonomika?page=0">Макроэкономика</a></li> 
                        
                            <li><a href="/novosti/kategorija/finansy?page=0">Финансы</a></li> 
                        
                            <li><a href="/novosti/kategorija/menedzhment?page=0">Менеджмент</a></li> 
                        
                            <li><a class="current_menu" href="/novosti/kategorija/buhgalterskij-uchet?page=0">Бухучет</a></li> 
                        
                            <li><a href="/novosti/kategorija/nalogi-0?page=0">Налоги</a></li> 
                        
                            <li><a href="/novosti/kategorija/pravo?page=0">Право</a></li> 
                        
                            <li><a href="/novosti/kategorija/trud?page=0">Труд</a></li> 
                        
                            <li><a href="/novosti/kategorija/konsultacii?page=0">События</a></li> 
                        
                            <li><a href="/novosti/kategorija/blog?page=0">БЛОГ</a></li> 
                        
                            <li><a href="/novosti/kategorija/lichnoe?page=0">Личное</a></li> 
                                        <!--<li><a href="/blogi">Блоги</a></li> 
                <li><a href="/informbank/informbank">informbank</a></li> 
                <li><a href="#">Каталоги компаний*</a></li>-->        
                <li><a href="/ob-izdanii">Об издании</a></li>
                <!--<li><a href="#">Форумы*</a></li>-->   
                <li><a href="/reklama">Реклама</a></li>         
                <li><a href="/kontakty">Обратная связь</a></li>   
           </ul>
            <div class="clear"></div>
        </div>
                  
    </div>
    
  
    
    <div class="content">
        <div class="center wide_center">   
        <a href="/novosti/kategorija/sprashivali-otvechaem" class="no_under"><h2 class="main_h1">Вопрос-ответ</h2></a>  
    <div class="big_new_container">     
                <h1 class="new_text_contents">Табель рабочего времени как первичный документ</h1>
        <div class="date">16.06.2017</div>
                 
        <div class="advanced_new_container">  
                
            <div class="advanced_new_intro_container new_text_contents texts">
                <p>Относится ли табель рабочего времени к первичным учетным документам и должен ли бухгалтер по расчету с персоналом принимать табеля учета рабочего времени, производить их выверку?</p> 
            </div>  
            <div class="advanced_new_text_container new_text_contents texts">
                <p>&#1058;&#1072;&#1073;&#1077;&#1083;&#1100; &#1091;&#1095;&#1077;&#1090;&#1072; &#1088;&#1072;&#1073;&#1086;&#1095;&#1077;&#1075;&#1086; &#1074;&#1088;&#1077;&#1084;&#1077;&#1085;&#1080; &#1086;&#1090;&#1085;&#1086;&#1089;&#1080;&#1090;&#1089;&#1103; &#1082; &#1076;&#1086;&#1082;&#1091;&#1084;&#1077;&#1085;&#1090;&#1072;&#1084; &#1087;&#1086; &#1083;&#1080;&#1095;&#1085;&#1086;&#1084;&#1091; &#1089;&#1086;&#1089;&#1090;&#1072;&#1074;&#1091; &#1082;&#1072;&#1082; &#1086;&#1076;&#1080;&#1085; &#1080;&#1079; &#1087;&#1077;&#1088;&#1074;&#1080;&#1095;&#1085;&#1099;&#1093; &#1076;&#1086;&#1082;&#1091;&#1084;&#1077;&#1085;&#1090;&#1086;&#1074; &#1086; &#1090;&#1088;&#1091;&#1076;&#1077;.</p>

<p>&#1055;&#1077;&#1088;&#1074;&#1080;&#1095;&#1085;&#1099;&#1084; &#1091;&#1095;&#1077;&#1090;&#1085;&#1099;&#1084; &#1076;&#1086;&#1082;&#1091;&#1084;&#1077;&#1085;&#1090;&#1086;&#1084; &#1103;&#1074;&#1083;&#1103;&#1077;&#1090;&#1089;&#1103; &#1076;&#1086;&#1082;&#1091;&#1084;&#1077;&#1085;&#1090;, &#1085;&#1072; &#1086;&#1089;&#1085;&#1086;&#1074;&#1072;&#1085;&#1080;&#1080; &#1082;&#1086;&#1090;&#1086;&#1088;&#1086;&#1075;&#1086; &#1093;&#1086;&#1079;&#1103;&#1081;&#1089;&#1090;&#1074;&#1077;&#1085;&#1085;&#1072;&#1103; &#1086;&#1087;&#1077;&#1088;&#1072;&#1094;&#1080;&#1103; &#1086;&#1090;&#1088;&#1072;&#1078;&#1072;&#1077;&#1090;&#1089;&#1103; &#1085;&#1072; &#1089;&#1095;&#1077;&#1090;&#1072;&#1093; &#1073;&#1091;&#1093;&#1075;&#1072;&#1083;&#1090;&#1077;&#1088;&#1089;&#1082;&#1086;&#1075;&#1086; &#1091;&#1095;&#1077;&#1090;&#1072; (&#1089;&#1090;. 1 &#1047;&#1072;&#1082;&#1086;&#1085;&#1072; &#1086;&#1090; 12.07.2013 &#8470; 57-&#1047; &laquo;&#1054; &#1073;&#1091;&#1093;&#1075;&#1072;&#1083;&#1090;&#1077;&#1088;&#1089;&#1082;&#1086;&#1084; &#1091;&#1095;&#1077;&#1090;&#1077; &#1080; &#1086;&#1090;&#1095;&#1077;&#1090;&#1085;&#1086;&#1089;&#1090;&#1080;&raquo;, &#1076;&#1072;&#1083;&#1077;&#1077; &ndash; &#1047;&#1072;&#1082;&#1086;&#1085; &#8470; 57-&#1047;).</p>

<p>&#1060;&#1086;&#1088;&#1084;&#1099; &#1087;&#1077;&#1088;&#1074;&#1080;&#1095;&#1085;&#1099;&#1093; &#1091;&#1095;&#1077;&#1090;&#1085;&#1099;&#1093; &#1076;&#1086;&#1082;&#1091;&#1084;&#1077;&#1085;&#1090;&#1086;&#1074;, &#1086;&#1073;&#1103;&#1079;&#1072;&#1090;&#1077;&#1083;&#1100;&#1085;&#1099;&#1093; &#1076;&#1083;&#1103; &#1087;&#1088;&#1080;&#1084;&#1077;&#1085;&#1077;&#1085;&#1080;&#1103;, &#1074;&#1082;&#1083;&#1102;&#1095;&#1077;&#1085;&#1099; &#1074;&nbsp; &#1087;&#1077;&#1088;&#1074;&#1080;&#1095;&#1085;&#1099;&#1093; &#1091;&#1095;&#1077;&#1090;&#1085;&#1099;&#1093; &#1076;&#1086;&#1082;&#1091;&#1084;&#1077;&#1085;&#1090;&#1086;&#1074;, &#1091;&#1090;&#1074;. &#1087;&#1086;&#1089;&#1090;&#1072;&#1085;&#1086;&#1074;&#1083;&#1077;&#1085;&#1080;&#1077;&#1084; &#1057;&#1086;&#1074;&#1084;&#1080;&#1085;&#1072; &#1086;&#1090; 24.03.2011 &#8470; 360 (&#1076;&#1072;&#1083;&#1077;&#1077; &ndash; &#1055;&#1077;&#1088;&#1077;&#1095;&#1077;&#1085;&#1100; &#8470; 360). &#1060;&#1086;&#1088;&#1084;&#1099; &#1087;&#1077;&#1088;&#1074;&#1080;&#1095;&#1085;&#1099;&#1093; &#1091;&#1095;&#1077;&#1090;&#1085;&#1099;&#1093; &#1076;&#1086;&#1082;&#1091;&#1084;&#1077;&#1085;&#1090;&#1086;&#1074;, &#1085;&#1077; &#1074;&#1082;&#1083;&#1102;&#1095;&#1077;&#1085;&#1085;&#1099;&#1093; &#1074; &#1055;&#1077;&#1088;&#1077;&#1095;&#1077;&#1085;&#1100; &#8470; 360, &#1084;&#1086;&#1075;&#1091;&#1090; &#1091;&#1090;&#1074;&#1077;&#1088;&#1078;&#1076;&#1072;&#1090;&#1100;&#1089;&#1103; &#1088;&#1077;&#1089;&#1087;&#1091;&#1073;&#1083;&#1080;&#1082;&#1072;&#1085;&#1089;&#1082;&#1080;&#1084;&#1080; &#1086;&#1088;&#1075;&#1072;&#1085;&#1072;&#1084;&#1080; &#1075;&#1086;&#1089;&#1091;&#1076;&#1072;&#1088;&#1089;&#1090;&#1074;&#1077;&#1085;&#1085;&#1086;&#1075;&#1086; &#1091;&#1087;&#1088;&#1072;&#1074;&#1083;&#1077;&#1085;&#1080;&#1103; &#1087;&#1086; &#1089;&#1086;&#1075;&#1083;&#1072;&#1089;&#1086;&#1074;&#1072;&#1085;&#1080;&#1102; &#1089; &#1052;&#1080;&#1085;&#1092;&#1080;...</p>            </div>  
            <div class="clear"></div>            
        </div>
        <div class="clear"></div>  
                    <div class="read_more" style="margin-top: 20px;">
                <a href="/podpiska?message=site">Чтобы прочитать статью полностью, Вам необходимо приобрести подписку</a>
            </div>  
            <hr>
                       
                    
        <div class="news_footer_left">  
                            <div class="share_container">
                    Поделиться:
                    <div class="clear" style="height: 5px;"></div>
                    <div class="share svg-bg fb_share unibit_social_share" data-type="fb">
                        0                    </div>
                    <div class="share svg-bg vk_share unibit_social_share" data-type="vk">
                        0 
                    </div>     
                    <div class="share svg-bg tw_share unibit_social_share" data-type="tw">
                        0 
                    </div>   
                    <div class="share svg-bg kar_share unibit_social_share" data-type="lj">
                        0 
                    </div>    
                    <div class="share svg-bg ok_share unibit_social_share" data-type="ok">
                        0 
                    </div>   
                    <div class="share svg-bg gp_share unibit_social_share" data-type="gp">
                        0 
                    </div>                                                                               
                    <div class="clear"></div>  
                </div>                  
                 
            <div class="go_back">
                <a href="/novosti/kategorija/sprashivali-otvechaem">Назад</a>
            </div>               
        </div>
        <div class="news_footer_right">
                    
                <div class="likes_container">
                    <a href="/polzovateli/vojti?message=1" class="like_button no_under" data-type='like'><div class="like svg-bg">0</div></a>
                    <a href="/polzovateli/vojti?message=1" class="like_button no_under" data-type='dislike'><div class="dislike svg-bg">0</div></a>         
                </div>   
                <div class="comments_container">  
                    <!--<span class="comment_count">49</span> комментариев. <a href="#">Перейти к обсуждению статьи на форуме</a>.-->             
                </div>   
                                            
        </div>
        <div class="clear"></div>         
        <script>
        ( function($) {  
            $(document).ready(function(){          
                $('.share').live('click', function() {
                    var that = $(this);
                    var type = $(this).attr('data-type');
                    $.ajax({
                        url: '/ajax/increase_share_count/'+type+'?id=37423',
                        beforeSend : function() {                
                        },
                        complete : function() {
                        },
                        success: function(response){
                            if (response) {
                                that.html(response);      
                            }                               
                        },
                        error: function (){                
                        }
                    });                            
                }); 
                                    $('.like_button').live('click', function(e) {
                        e.stopPropagation();
                        e.preventDefault();
                        var that = $(this);
                        var type = $(this).attr('data-type');
                        $.ajax({
                            url: '/ajax/increase_like_count/'+type+'?id=37423',
                            beforeSend : function() {                
                            },
                            complete : function() {
                            },
                            success: function(response){
                                if (response) {
                                    result=JSON.parse(response);
                                    that.parents('.likes_container').find('.like').html(result.like);     
                                    that.parents('.likes_container').find('.dislike').html(result.dislike);  
                                }                               
                            },
                            error: function (){                
                            }
                        });                            
                    });                     
                     
            });    
        } ) ( jQuery );            
        </script>        
    </div>  
                        
</div>
        <div class="right">
                            <a href="/novosti/kategorija/buhgalterskij-uchet?page=0" class="no_under"><div class="h2">Бухучет: список рубрик</div></a>
                <div class="right_element_container"> 
                    <ul class="rubric_list">
                    
                            <li><a href='/novosti/kategorija/sprashivali-otvechaem?page=0' class='current_rubric_item'>Вопрос-ответ<span class='lock svg-bg'></span></a></li>
                        
                            <li><a href='/novosti/kategorija/konsultacii-0?page=0'>Консультации<span class='lock svg-bg'></span></a></li>
                        
                            <li><a href='/novosti/kategorija/mneniya-0?page=0'>Мнения</a></li>
                                            </ul>
                </div> 
                    
            
            <a href="/kontakty" class="no_under"><div class="h2">Поддержка</div></a>   
            <div class="right_element_container">
                <a href="/kontakty" class="no_under">     
                    <div class="ask_question_banner">
                                
                    </div>
                </a>
            </div>        
            
                                        

            <a href="/podpiska" class="no_under"><div class="h2">Подписка</div></a>   
            <div class="right_element_container">
                <div class="subscribe_banner">
                    <div class="subscribe_banner_top_text">
                        Подписка  
                    </div>
                    <div class="subscribe_banner_year">
                                                2017      
                    </div>   
                    <a href="/podpiska" class="no_under">
                        <div class="subscribe_button svg-bg">Подписаться  </div>
                    </a>                     
                    <!--  
                    <div class="subscribe_banner_bottom_text">
                        Новые пакеты подписки  
                    </div> 
                    -->                                                       
                </div>
            </div>  
                            <!--<a href="/reklama" class="no_under"><div class="h2">Реклама</div></a>-->   
                <div class="h2"></div>   
                
                        <div class="right_element_container">
                            <div class='banner banner_right'>
                            <p><a href="/pereadresovat/pereadresovatj/aHR0cHM6Ly9uZWcuYnkvbm92b3N0aS9vdGtyeXRqL3NvZGVyemhhbmllLWVrb25vbWljaGVza29qLWdhemV0eS1uLTQ0LXphLTE2LWl5dW55YS0yMDE3LWdvZGE=?banner_id=60" rel="nofollow"><img alt="" src="https://neg.by/public_files/NEG_neg_Sv.jpg" style="height:157px; width:275px" title="Содержание «Экономической газеты» N 44 за 16 июня 2017 года" /></a></p>
                            </div>
                        </div>
                    
                        <div class="right_element_container">
                            <div class='banner banner_right'>
                            <p><a href="/pereadresovat/pereadresovatj/aHR0cHM6Ly9uZWcuYnkvcmVrbGFtYQ==?banner_id=61" rel="nofollow" title="Цены на рекламу в Экономической газете"><img alt="" src="https://neg.by/public_files/NEG_138_.jpg" style="height:93px; width:270px" /></a></p>
                            </div>
                        </div>
                                  

                        
            <div class="h2">Архивы «ЭГ»</div>
            <div class="right_element_container">
                <div class="archive">
                    <div class="archive_links">
                        <div id="archive_numbers" class="archive_link">
                            Архив в PDF                        </div>
                        <div id="archive_news" class="archive_link">
                            Архив газеты         
                        </div>
                        <div class="clear"></div>
                    </div>               
                    <div id="archive_numbers_container" class="archive_container">
                        <div class="unibit_calendar_container" data-prefix='0' data-short-months-names="0" data-short-days-names="1" data-disable-today='0' data-disable-past="0" data-disable-future="0" data-disable-weekends="0" data-disable-working-days="0" data-disable-not-highlighted="0" data-link="/pdf-versiya-gazety" data-ajax-url="/ajax/get_calendar">
                        </div>
                    </div>
                    <div id="archive_news_container" class="archive_container">  
                        <div class="unibit_calendar_container" data-prefix='1' data-short-months-names="0" data-short-days-names="1" data-disable-today='0' data-disable-past="0" data-disable-future="0" data-disable-weekends="0" data-disable-working-days="0" data-disable-not-highlighted="0" data-link="/arhiv/novosti" data-ajax-url="/ajax/get_calendar">
                        </div>                   
                    </div>
                </div>  
            </div> 
            
                            <div class="h2">Опросы</div>   
                                    <div class="right_element_container">  
                        <div class="unibit_poll_container" data-id="28" data-ajax-url="/ajax">
                        </div>    
                    </div>
                                        <div class="right_element_container">  
                        <div class="unibit_poll_container" data-id="30" data-ajax-url="/ajax">
                        </div>    
                    </div>
                        
            <div class="h2">Мы в соцсетях</div>    
            <div class="right_element_container">  
                                                                                                <div class="right_socials_container">
                    <a href="https://www.facebook.com/neg1992/" target="_blank" rel="nofollow"><div class="social_small fb_small svg-bg"></div></a>
                    <a href="http://vk.com/webneg" target="_blank" rel="nofollow"><div class="social_small vk_small svg-bg"></div></a> 
                    <a href="https://twitter.com/webneg" target="_blank" rel="nofollow"><div class="social_small tw_small svg-bg"></div></a> 
                    <a href="https://www.youtube.com/channel/UCKE8IAFV0TgyFc3RdwX9M6g" target="_blank" rel="nofollow"><div class="social_small yt_small svg-bg"></div></a>  
                    <a href="https://ok.ru/group/55282628689940" target="_blank" rel="nofollow"><div class="social_small ok_small svg-bg"></div></a>       
                    <a href="/rss" target="_blank" rel="nofollow"><div class="social_small rss_small svg-bg"></div></a>            
                </div>   
            </div>                                                    
        </div>
        <div class="clear">
        </div>
    </div>
    
    <div class="footer">
        <div class="footer_menu_container">
            <ul class="footer_menu">
                <li><a href="/glavnaja">Новости</a></li>
                
                            <li><a href="/novosti/kategorija/aktualno?page=0">Актуально</a></li> 
                        
                            <li><a href="/novosti/kategorija/makroekonomika?page=0">Макроэкономика</a></li> 
                        
                            <li><a href="/novosti/kategorija/finansy?page=0">Финансы</a></li> 
                        
                            <li><a href="/novosti/kategorija/menedzhment?page=0">Менеджмент</a></li> 
                        
                            <li><a class="current_footer_menu" href="/novosti/kategorija/buhgalterskij-uchet?page=0">Бухучет</a></li> 
                        
                            <li><a href="/novosti/kategorija/nalogi-0?page=0">Налоги</a></li> 
                        
                            <li><a href="/novosti/kategorija/pravo?page=0">Право</a></li> 
                        
                            <li><a href="/novosti/kategorija/trud?page=0">Труд</a></li> 
                        
                            <li><a href="/novosti/kategorija/konsultacii?page=0">События</a></li> 
                        
                            <li><a href="/novosti/kategorija/blog?page=0">БЛОГ</a></li> 
                        
                            <li><a href="/novosti/kategorija/lichnoe?page=0">Личное</a></li> 
                                        <!--<li><a href="/blogi">Блоги</a></li>
                <li><a href="/informbank/informbank">informbank</a></li>
                <li><a href="#">Каталоги компаний*</a></li>-->        
                <li><a href="/ob-izdanii">Об издании</a></li>
                <!--<li><a href="#">Форумы*</a></li>-->   
                <li><a href="/reklama">Реклама</a></li>                      
                <li><a href="/kontakty">Обратная связь</a></li>                                  
            </ul>
        </div>
        <div>
            <div class="footer_block">
                <div class="footer_logo svg-bg">
                </div>
                <p>
                    Адрес редакции:
                </p>
                <p>
                    220028, г. Минск, ул. Козыревская, 15. 
                </p>
                <p>
                    Тел./факс: (017) 319-45-15, 320-45-25  
                </p>  
                <p style="font-size: 12px;">
                    Время работы: 9.00-17.00.<br />
Суббота, воскресенье - выходной.<br />
ЗАО "Белбизнеспресс". Свидетельство <br />
о государственной регистрации
выдано <br />Минским городским исполнительным комитетом <br />3 марта 2000 года.<br />
УНП 100648008  
                </p>                                        
            </div>
            <div class="footer_block footer_socials">
                <div class="socials_container">
                    <a href="https://www.facebook.com/neg1992/" target="_blank" rel="nofollow"><div class="social fb svg-bg"></div></a>
                    <a href="http://vk.com/webneg" target="_blank" rel="nofollow"><div class="social vk svg-bg"></div></a> 
                    <a href="https://twitter.com/webneg" target="_blank" rel="nofollow"><div class="social tw svg-bg"></div></a> 
                    <a href="https://www.youtube.com/channel/UCKE8IAFV0TgyFc3RdwX9M6g" target="_blank" rel="nofollow"><div class="social yt svg-bg"></div></a>  
                    <a href="https://ok.ru/group/55282628689940" target="_blank" rel="nofollow"><div class="social ok svg-bg"></div></a>                             
                    <!--
                    <a href="http://webneg.livejournal.com/" target="_blank" rel="nofollow"><div class="social kr svg-bg"></div></a>   
                    <a href="https://plus.google.com/105966130313141018106/posts" target="_blank" rel="nofollow"><div class="social gp svg-bg"></div></a>                     
                    -->                     
                    <a href="/rss" target="_blank" rel="nofollow"><div class="social rss svg-bg"></div></a>                           
                </div>
                <div class="for_ads">
                    <a href="/reklama">Рекламодателям</a>
                </div>   
                <img src="/images/webpay_logos.png" alt="Webpay" title="Webpay" style="margin-top: 15px;" width="412" height="31" />           
            </div>
            <div class="footer_block" style="padding-left: 40px;">
                <p>
                    © 2017. «Экономическая Газета». Все права защищены.                </p>
                <p>
                    При полном или частичном использовании материалов ссылка на «ЭГ» обязательна. 
                </p>
                <p>
                    Пишите нам: <a href="mailto:info@neg.by">info@neg.by</a>
                </p>
                <p>
                    <a href="/polzovatelskoe-soglashenie">Пользовательское соглашение</a> 
                </p>
                <p>
                    Создание сайта: <a href="http://whitecoffee.by/" target="_blank" rel="nofollow">Белый кофе</a> | <a href="http://unibit.lv" target="_blank">Unibit</a>   
                </p>                                                                   
            </div>                
        </div>
        <div class="clear">
        </div>        
    </div>  
</div><!-- .wrapper -->
 
<script>
    setInterval(session_fix, 30000);  
    function session_fix () {
        ( function($) { 
            $.ajax({
                url: '/ajax/blank',
                beforeSend : function() {
                },
                complete : function() {
                },
                success: function(response){
                }
            });    
        } ) ( jQuery );         
    }
</script>

<!-- Yandex.Metrika counter1 -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter33680489 = new Ya.Metrika({
                    id:33680489,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/33680489" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>