<!DOCTYPE html>
<html lang="ru">
<head>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />  
    <!--[if lt IE 9]>
    <script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <link href="/css/ie.css" rel="stylesheet" type="text/css">
    <![endif]-->
    <title>Стандарты для оффшоров | Экономическая газета</title>
    <meta name="keywords" content="Оффшор, Панама, FATF, GIFCS легализация денежных средств, международные стандарты для оффшоров, Экономика Беларуси, Финансы, Бухгалтерия, Макроэкономика, Белорусский рынок, Сельское хозяйство Беларуси, Банки Беларуси, Налоги, Налоговая политика, Налоговая инспекция, Белорусский бизнесс, Частный предпрениматель, Девальвация, Деноминация, Менеджмент, Бухгалтерский учет, Инвестиции, Капитал, Налогообложение, Указ, Постановление, Министерство" />
    <meta name="description" content="Офшорные финансовые центры создают собственные стандарты регулирования и систему контроля за их соблюдением" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />       
    <script src="/application/core/third_party/jquery/jquery1.7.2.js"></script>
    <script src="/application/core/third_party/jquery/jquery.color.js"></script> 
    <script src="/application/core/third_party/jquery/jquery.actual.js"></script>      
    <!--FancyBox-->
    <script type="text/javascript" src="/application/core/third_party/fancybox/lib/jquery.mousewheel-3.0.6.pack.js"></script>
    <script type="text/javascript" src="/application/core/third_party/fancybox/source/jquery.fancybox.js?v=2.1.5"></script>
    <link rel="stylesheet" type="text/css" href="/application/core/third_party/fancybox/source/jquery.fancybox.css?v=2.1.5" media="screen" />
    <link rel="stylesheet" type="text/css" href="/application/core/third_party/fancybox/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" />
    <script type="text/javascript" src="/application/core/third_party/fancybox/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
    <link rel="stylesheet" type="text/css" href="/application/core/third_party/fancybox/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" />
    <script type="text/javascript" src="/application/core/third_party/fancybox/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
    <script type="text/javascript" src="/application/core/third_party/fancybox/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>    
    <!--EndFancyBox-->     
    <script src="/application/core/js/core.js"></script>             
    <link rel="stylesheet" href="/css/style.css?v=1.9" type="text/css" media="screen, projection" />   
    <link rel="stylesheet" href="/application/core/css/core.css" type="text/css" media="screen, projection" />           
    <script src="/js/unibit.js?v=1.2" type="text/javascript"></script> 
    <script src="/js/unibit_socials.js" type="text/javascript"></script>      
    <script src="/third_party/js/svg.js" type="text/javascript"></script>   
    
    <link rel="stylesheet" href="/third_party/unibit_calendar/css/style.css" type="text/css" />    
    <script src="/third_party/unibit_calendar/js/js.js" type="text/javascript"></script>    
    
    <link rel="stylesheet" href="/third_party/unibit_poll/css/style.css" type="text/css" />   
    <script src="/third_party/unibit_poll/js/js.js" type="text/javascript"></script>        
    
    <meta name="viewport" content="width=1300" />     
    <!-- Schema.org markup for Google+ -->
<meta itemprop="name" content="Стандарты для оффшоров | Экономическая газета">
<meta itemprop="description" content="Офшорные финансовые центры создают собственные стандарты регулирования и систему контроля за их соблюдением">
<meta itemprop="image" content="https://neg.by/images/admin/default_og_image.jpg">

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Стандарты для оффшоров | Экономическая газета">
<meta name="twitter:description" content="Офшорные финансовые центры создают собственные стандарты регулирования и систему контроля за их соблюдением">
<meta name="twitter:url" content="https://neg.by/novosti/otkrytj/standarty-dlya-offshorov">
<meta name="twitter:image" content="https://neg.by/images/admin/default_og_image.jpg">
<meta name="twitter:image:src" content="https://neg.by/images/admin/default_og_image.jpg">
<meta name="twitter:image:width" content="500">
<meta name="twitter:image:height" content="500">

<!-- Open Graph data -->
<meta property="og:title" content="Стандарты для оффшоров | Экономическая газета" /> 
<meta property="og:type" content="website" /> 
<meta property="og:description" content="Офшорные финансовые центры создают собственные стандарты регулирования и систему контроля за их соблюдением" /> 
<meta property="og:url" content="https://neg.by/novosti/otkrytj/standarty-dlya-offshorov" /> 
<meta property="og:site_name" content="Экономическая газета" /> 
<meta property="og:determiner" content="auto" /> 
<meta property="og:locale" content="ru_RU" /> 
<meta property="og:image" content="https://neg.by/images/admin/default_og_image.jpg" /> 
<meta property="og:image:url" content="https://neg.by/images/admin/default_og_image.jpg" /> 
<meta property="og:image:type" content="image/jpeg" /> 
<meta property="og:image:width" content="500" /> 
<meta property="og:image:height" content="500" /> 

<!-- Custom headers -->
<link rel="image_src" href="https://neg.by/images/admin/default_og_image.jpg" /> 

    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://neg.by/rss" />
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-70371838-1', 'auto');
      ga('send', 'pageview');
    </script>       
</head>
<body>
<div id="search_loading_container">
    <div id="search_loading_img">     
    </div>        
</div>
<div id="top_menu">
    <div class="wrapper">
        <div>
                            <div class="top_logo_container">  
                    <a href="/glavnaja">
                        <div class="top_logo svg-bg">
                        </div>
                    </a>
                </div>                   
                     
        </div>
        <div>
            <div class="top_header_block">
                                        <a href="/pdf-versiya-gazety?uc_d=13&uc_m=9&uc_y=2016">
                            <div class="download_latest_paper">
                                <p>
                                    Скачать свежий номер газеты                                </p>
                                <p>
                                    №70 (1977) от 13.09.2016                                </p>    
                            </div>
                        </a>                         
                                 
            </div>
            <div class="top_header_block" style="text-align: right; font-size: 12px;">
                                    <a href="/polzovateli/vojti">Войти</a> 
                    | 
                    <a href="/polzovateli/zaregistrirovatsya">Зарегистрироваться</a>      
                                    
                <div class="search top_search">                   
                    <form method="get" action="/poisk" class="search_form">
                        <input type="submit" class="hidden_search_button" value="" style="height: 22px!important; width: 22px!important;" />  
                        <input type="text" maxlength="100" placeholder="Искать" autocomplete="off" class="search_input smaller svg-bg gs_input" data-ajax-link="/ajax-google/get_suggestions" name="search" />
                             
                            <div class="gs_container">
                            </div>
                                                       
                    </form>
                </div>
            </div>                        
        </div>
        <div class="clear"></div>
        <div class="menu_container top_menu_container">
            <ul class="menu">
                <li><a href="/glavnaja">Новости</a></li>
                
                            <li><a href="/novosti/kategorija/aktualno?page=0">Актуально</a></li> 
                        
                            <li><a class="current_menu" href="/novosti/kategorija/makroekonomika?page=0">Макроэкономика</a></li> 
                        
                            <li><a href="/novosti/kategorija/finansy?page=0">Финансы</a></li> 
                        
                            <li><a href="/novosti/kategorija/menedzhment?page=0">Менеджмент</a></li> 
                        
                            <li><a href="/novosti/kategorija/buhgalterskij-uchet?page=0">Бухучет</a></li> 
                        
                            <li><a href="/novosti/kategorija/nalogi-0?page=0">Налоги</a></li> 
                        
                            <li><a href="/novosti/kategorija/pravo?page=0">Право</a></li> 
                        
                            <li><a href="/novosti/kategorija/trud?page=0">Труд</a></li> 
                        
                            <li><a href="/novosti/kategorija/konsultacii?page=0">События</a></li> 
                        
                            <li><a href="/novosti/kategorija/blog?page=0">БЛОГ</a></li> 
                                        <!--<li><a href="/blogi">Блоги</a></li> 
                <li><a href="/informbank/informbank">informbank</a></li> 
                <li><a href="#">Каталоги компаний*</a></li>-->        
                <li><a href="/ob-izdanii">Об издании</a></li>
                <!--<li><a href="#">Форумы*</a></li>-->   
                <li><a href="/reklama">Реклама</a></li>                         
                <li><a href="/kontakty">Обратная связь</a></li>   
            </ul>
            <div class="clear"></div>
        </div>    
    </div>
</div>
<div class="wrapper">
    <div class="header">
                            <div class="top_line">
                <table class="simple_table">
                    <tbody>
                        <tr>
                                                            <td>
                                    <div class="top_line_element svg-bg top_line_element_down">
                                        <p>
                                            $
                                        </p>
                                        <p>
                                            1.96 руб.
                                        </p>                
                                    </div>                            
                                </td>                                
                                                                                                                                                    <td>
                                    <div class="top_line_element svg-bg top_line_element_down">
                                        <p>
                                            Ставка рефинансирования                                        </p>
                                        <p>
                                            18.00%   
                                        </p>                
                                    </div>                            
                                </td>                                
                                   
                                 
                                
                                                                                                                                                                                                                                                        
                        </tr>
                    </tbody>
                </table>                                                                     
            </div>              
             
        <div>
            <div class="logo_container">
                <a href="/glavnaja">
                    <div class="logo svg-bg">
                    </div>
                </a>
            </div>        
        </div>
        <div>
            <div class="header_block">
                                    <a href="/pdf-versiya-gazety?uc_d=13&uc_m=9&uc_y=2016">
                        <div class="download_latest_paper">
                            <p>
                                Скачать свежий номер газеты                            </p>
                            <p>
                                №70 (1977) от 13.09.2016                            </p>    
                        </div>
                    </a>                         
                                
                <p style="margin-top: 7px;">
                    14 сентября 2016 года                </p>                
            </div>
            <div class="header_block" style="text-align: right;">
                                    <a href="/polzovateli/vojti">Войти</a> 
                    | 
                    <a href="/polzovateli/zaregistrirovatsya">Зарегистрироваться</a>      
                       
                <div class="search">
                    <form method="get" action="/poisk" class="search_form">
                        <input type="submit" class="hidden_search_button" value="" />  
                        <input type="text" maxlength="100" placeholder="Искать" autocomplete="off" class="search_input svg-bg gs_input" data-ajax-link="/ajax-google/get_suggestions" name="search" />                        
                             
                            <div class="gs_container">
                            </div>
                                                    
                    </form>
                </div>
            </div>                        
        </div>
        <div class="clear"></div>
        <div class="menu_container">
            <ul class="menu">
                <li><a href="/glavnaja">Новости</a></li>
                
                            <li><a href="/novosti/kategorija/aktualno?page=0">Актуально</a></li> 
                        
                            <li><a class="current_menu" href="/novosti/kategorija/makroekonomika?page=0">Макроэкономика</a></li> 
                        
                            <li><a href="/novosti/kategorija/finansy?page=0">Финансы</a></li> 
                        
                            <li><a href="/novosti/kategorija/menedzhment?page=0">Менеджмент</a></li> 
                        
                            <li><a href="/novosti/kategorija/buhgalterskij-uchet?page=0">Бухучет</a></li> 
                        
                            <li><a href="/novosti/kategorija/nalogi-0?page=0">Налоги</a></li> 
                        
                            <li><a href="/novosti/kategorija/pravo?page=0">Право</a></li> 
                        
                            <li><a href="/novosti/kategorija/trud?page=0">Труд</a></li> 
                        
                            <li><a href="/novosti/kategorija/konsultacii?page=0">События</a></li> 
                        
                            <li><a href="/novosti/kategorija/blog?page=0">БЛОГ</a></li> 
                                        <!--<li><a href="/blogi">Блоги</a></li> 
                <li><a href="/informbank/informbank">informbank</a></li> 
                <li><a href="#">Каталоги компаний*</a></li>-->        
                <li><a href="/ob-izdanii">Об издании</a></li>
                <!--<li><a href="#">Форумы*</a></li>-->   
                <li><a href="/reklama">Реклама</a></li>         
                <li><a href="/kontakty">Обратная связь</a></li>   
           </ul>
            <div class="clear"></div>
        </div>
                  
    </div>
    
  
    
    <div class="content">
        <div class="center wide_center">   
        <a href="/novosti/kategorija/globalizaciya" class="no_under"><h2 class="main_h1">Глобализация</h2></a>  
    <div class="big_new_container">     
        
                <div class="print_version_link">
                    <a href="https://neg.by/novosti/otkrytj/standarty-dlya-offshorov?print=1" target="_blank" rel="nofollow">Версия для печати</a>
                </div>
                    <h1 class="new_text_contents">Стандарты для оффшоров</h1>
        <div class="date">14.09.2016</div>
                 
        <div class="advanced_new_container">  
                
            <div class="advanced_new_intro_container new_text_contents texts">
                <p><strong>Представление об оффшорных финансовых центрах как о &laquo;гаванях&raquo;, свободных от любого регулирования и контроля, устарело. Теперь там есть свои стандарты регулирования и структуры, обеспечивающие их соблюдение.</strong></p> 
            </div>  
            <div class="advanced_new_text_container new_text_contents texts">
                <p>После опубликования &laquo;панамских документов&raquo; в апреле 2016 г. активная деятельность регуляторов разных стран по проверке связей компаний с панамской юридической фирмой Mossack Fonseca привлекла внимание общественности. Но за бурным скандалом скрываются менее эффектные, но гораздо более важные процессы. Один из них &ndash; деятельность группы внутренних контролеров финансовых центров (Group of Internal Financial Centre Supervisors &ndash; GIFCS), ранее называвшейся Оффшорной группой банковских контролеров (Offshore Group of Banking Supervisors).</p>

<p>Группа была сформирована в 1980 г. Сейчас в нее входит 20 территорий, считающихся оффшорными финансовыми центрами: Антигуа и Барбуда, Аруба, Багамы, Барбадос, Бермуды, Британские Виргинские острова, Вануату, Гибралтар, Гернси, Джерси, Каймановы острова, острова Кука, Кюрасао и Сен-Матрен, Лабуан (Малайзия), САР Макао, остров Мэн, Панама, Самоа, Теркс и Кайкос. На ее участников в настоящее время приходится около 10% мирового банковского рынка.</p>

<p>Группа проводит собрания 2 раза в год. Одна из ее основных задач &ndash; содействие территориям &ndash; членам в имплементации международных стандартов, включая Рекомендации FATF, в т.ч. в отношении банковского сектора, трастовых и корпоративных услуг.</p>

<p>В октябре 2014 г. GIFCS опубликовала &laquo;Стандарт регулирования провайдеров трастовых и корпоративных услуг&raquo; (Standard on the Regulation of Trust and Company Service Providers &ndash; TCSP Standard), в котором закреплены правила регулирования и надзора в данных сферах деятельности, в т.ч. требования в отношении противодействия легализации незаконных денежных средств, коррупции и международных санкций.</p>

<p>Почти сразу после опубликования &laquo;панамского досье&raquo; GIFCS провела в Лондоне встречу, на которой обсуждались стратегия борьбы с отмыванием денег и финансированием терроризма, а также панамский инцидент, затронувший участников группы. По итогам встречи GIFCS согласовала ряд мер, призванных обеспечить соблюдение стандарта TCSP:</p>

<p>&ndash; все участники группы обеспечат соблюдение стандарта TCSP в течение 3 лет (к апрелю 2019 г.);</p>

<p>&ndash; все участники группы должны предоставить планы действий по имплементации стандарта TCSP к следующему собранию (в ноябре т.г.);</p>

<p>&ndash; процесс оценки соблюдения стандарта TCSP начнется в ближайшее время;</p>

<p>&ndash; участники группы будут оценивать друг друга в части соблюдения требований стандарта. Отчеты об оценке подлежат публикации.</p>

<p>Меры, предпринимаемые провайдерами трастовых и корпоративных услуг в части противодействия отмыванию денег и проявления должной осмотрительности при проверке клиентов, могут быть не всегда понятны, признают в GIFCS, особенно там, где нет трастового регулирования. Создать здесь ясность и улучшить применение таких мер призваны мониторинг имплементации оффшорного стандарта и публикация его результатов.</p>

<p><strong><em>Источник: </em></strong><em><strong>ACAMS</strong></em><strong><em>.</em></strong></p><hr>            </div>  
            <div class="clear"></div>            
        </div>
        <div class="clear"></div>  
                   
                    
        <div class="news_footer_left">  
                            <div class="share_container">
                    Поделиться:
                    <div class="clear" style="height: 5px;"></div>
                    <div class="share svg-bg fb_share unibit_social_share" data-type="fb">
                        0                    </div>
                    <div class="share svg-bg vk_share unibit_social_share" data-type="vk">
                        0 
                    </div>     
                    <div class="share svg-bg tw_share unibit_social_share" data-type="tw">
                        0 
                    </div>   
                    <div class="share svg-bg kar_share unibit_social_share" data-type="lj">
                        0 
                    </div>    
                    <div class="share svg-bg ok_share unibit_social_share" data-type="ok">
                        0 
                    </div>   
                    <div class="share svg-bg gp_share unibit_social_share" data-type="gp">
                        0 
                    </div>                                                                               
                    <div class="clear"></div>  
                </div>                  
                 
            <div class="go_back">
                <a href="/novosti/kategorija/globalizaciya">Назад</a>
            </div>               
        </div>
        <div class="news_footer_right">
                    
                <div class="likes_container">
                    <a href="/polzovateli/vojti?message=1" class="like_button no_under" data-type='like'><div class="like svg-bg">0</div></a>
                    <a href="/polzovateli/vojti?message=1" class="like_button no_under" data-type='dislike'><div class="dislike svg-bg">0</div></a>         
                </div>   
                <div class="comments_container">  
                    <!--<span class="comment_count">49</span> комментариев. <a href="#">Перейти к обсуждению статьи на форуме</a>.-->             
                </div>   
                                            
        </div>
        <div class="clear"></div>         
        <script>
        ( function($) {  
            $(document).ready(function(){          
                $('.share').live('click', function() {
                    var that = $(this);
                    var type = $(this).attr('data-type');
                    $.ajax({
                        url: '/ajax/increase_share_count/'+type+'?id=34864',
                        beforeSend : function() {                
                        },
                        complete : function() {
                        },
                        success: function(response){
                            if (response) {
                                that.html(response);      
                            }                               
                        },
                        error: function (){                
                        }
                    });                            
                }); 
                 
            });    
        } ) ( jQuery );            
        </script>        
    </div>  
            <h4>Также читайте:</h4> 
        <div id="similar_news_container">
            <div style="text-align: center;">
                <img src="/images/loading.gif" width="50" height="50" />  
            </div>
        </div>  
        <script>
        ( function($) {  
            $(document).ready(function(){            
                $.ajax({
                    url: '/ajax/get_similar_news/34864',
                    beforeSend : function() {
                    },
                    complete : function() {
                    },
                    success: function(response){
                        if (response) {
                            $('#similar_news_container').html(response);    
                        }
                    }
                });      
            });    
        } ) ( jQuery );                      
        </script>       
                            
</div>
        <div class="right">
                            <a href="/novosti/kategorija/makroekonomika?page=0" class="no_under"><h2>Макроэкономика: список рубрик</h2></a>
                <div class="right_element_container"> 
                    <ul class="rubric_list">
                    
                            <li><a href='/novosti/kategorija/apk?page=0'>АПК</a></li>
                        
                            <li><a href='/novosti/kategorija/byudzhet?page=0'>Бюджет</a></li>
                        
                            <li><a href='/novosti/kategorija/globalizaciya?page=0' class='current_rubric_item'>Глобализация</a></li>
                        
                            <li><a href='/novosti/kategorija/zarubezhnyj-opyt?page=0'>Зарубежный опыт</a></li>
                        
                            <li><a href='/novosti/kategorija/integraciya?page=0'>Интеграция</a></li>
                        
                            <li><a href='/novosti/kategorija/issledovaniya?page=0'>Исследования</a></li>
                        
                            <li><a href='/novosti/kategorija/itogi-0?page=0'>Итоги</a></li>
                        
                            <li><a href='/novosti/kategorija/mify-i-realnost?page=0'>Мифы и реальность</a></li>
                        
                            <li><a href='/novosti/kategorija/privatizaciya?page=0'>Приватизация</a></li>
                        
                            <li><a href='/novosti/kategorija/problemy-i-resheniya?page=0'>Проблемы и решения</a></li>
                        
                            <li><a href='/novosti/kategorija/programmy?page=0'>Программы</a></li>
                        
                            <li><a href='/novosti/kategorija/promyshlennost?page=0'>Промышленность</a></li>
                        
                            <li><a href='/novosti/kategorija/rezonans?page=0'>Резонанс</a></li>
                        
                            <li><a href='/novosti/kategorija/socium?page=0'>Социум</a></li>
                                            </ul>
                </div> 
                    
            
            <a href="/kontakty" class="no_under"><h2>Поддержка</h2></a>   
            <div class="right_element_container">
                <a href="/kontakty" class="no_under">     
                    <div class="ask_question_banner">
                                
                    </div>
                </a>
            </div>        
            
                                        

            <a href="/podpiska" class="no_under"><h2>Подписка</h2></a>   
            <div class="right_element_container">
                <div class="subscribe_banner">
                    <div class="subscribe_banner_top_text">
                        Подписка  
                    </div>
                    <div class="subscribe_banner_year">
                                                2016      
                    </div>   
                    <a href="/podpiska" class="no_under">
                        <div class="subscribe_button svg-bg">Подписаться  </div>
                    </a>                     
                    <!--  
                    <div class="subscribe_banner_bottom_text">
                        Новые пакеты подписки  
                    </div> 
                    -->                                                       
                </div>
            </div>  
                          

                        
            <h2>Архивы</h2>
            <div class="right_element_container">
                <div class="archive">
                    <div class="archive_links">
                        <div id="archive_numbers" class="archive_link">
                            Архив в PDF                        </div>
                        <div id="archive_news" class="archive_link">
                            Архив статей         
                        </div>
                        <div class="clear"></div>
                    </div>               
                    <div id="archive_numbers_container" class="archive_container">
                        <div class="unibit_calendar_container" data-prefix='0' data-short-months-names="0" data-short-days-names="1" data-disable-today='0' data-disable-past="0" data-disable-future="0" data-disable-weekends="0" data-disable-working-days="0" data-disable-not-highlighted="0" data-link="/pdf-versiya-gazety" data-ajax-url="/ajax/get_calendar">
                        </div>
                    </div>
                    <div id="archive_news_container" class="archive_container">  
                        <div class="unibit_calendar_container" data-prefix='1' data-short-months-names="0" data-short-days-names="1" data-disable-today='0' data-disable-past="0" data-disable-future="0" data-disable-weekends="0" data-disable-working-days="0" data-disable-not-highlighted="0" data-link="/arhiv/novosti" data-ajax-url="/ajax/get_calendar">
                        </div>                   
                    </div>
                </div>  
            </div> 
            
                            <h2>Опросы</h2>   
                                    <div class="right_element_container">  
                        <div class="unibit_poll_container" data-id="21" data-ajax-url="/ajax">
                        </div>    
                    </div>
                                        <div class="right_element_container">  
                        <div class="unibit_poll_container" data-id="20" data-ajax-url="/ajax">
                        </div>    
                    </div>
                                                                
        </div>
        <div class="clear">
        </div>
    </div>
    
    <div class="footer">
        <div class="footer_menu_container">
            <ul class="footer_menu">
                <li><a href="/glavnaja">Новости</a></li>
                
                            <li><a href="/novosti/kategorija/aktualno?page=0">Актуально</a></li> 
                        
                            <li><a class="current_footer_menu" href="/novosti/kategorija/makroekonomika?page=0">Макроэкономика</a></li> 
                        
                            <li><a href="/novosti/kategorija/finansy?page=0">Финансы</a></li> 
                        
                            <li><a href="/novosti/kategorija/menedzhment?page=0">Менеджмент</a></li> 
                        
                            <li><a href="/novosti/kategorija/buhgalterskij-uchet?page=0">Бухучет</a></li> 
                        
                            <li><a href="/novosti/kategorija/nalogi-0?page=0">Налоги</a></li> 
                        
                            <li><a href="/novosti/kategorija/pravo?page=0">Право</a></li> 
                        
                            <li><a href="/novosti/kategorija/trud?page=0">Труд</a></li> 
                        
                            <li><a href="/novosti/kategorija/konsultacii?page=0">События</a></li> 
                        
                            <li><a href="/novosti/kategorija/blog?page=0">БЛОГ</a></li> 
                                        <!--<li><a href="/blogi">Блоги</a></li>
                <li><a href="/informbank/informbank">informbank</a></li>
                <li><a href="#">Каталоги компаний*</a></li>-->        
                <li><a href="/ob-izdanii">Об издании</a></li>
                <!--<li><a href="#">Форумы*</a></li>-->   
                <li><a href="/reklama">Реклама</a></li>                      
                <li><a href="/kontakty">Обратная связь</a></li>                                  
            </ul>
        </div>
        <div>
            <div class="footer_block">
                <div class="footer_logo svg-bg">
                </div>
                <p>
                    Адрес редакции:
                </p>
                <p>
                    220028, г. Минск, ул. Козыревская, 15. 
                </p>
                <p>
                    Тел./факс: (017) 217-45-15, 217-45-25  
                </p>  
                <p style="font-size: 12px;">
                    Время работы: 9.00-17.00.<br />
Суббота, воскресенье - выходной.<br />
ЗАО "Белбизнеспресс". Свидетельство <br />
о государственной регистрации
выдано <br />Минским городским исполнительным комитетом <br />3 марта 2000 года.<br />
УНП 100648008  
                </p>                                        
            </div>
            <div class="footer_block footer_socials">
                <div class="socials_container">
                    <a href="https://www.facebook.com/webneg/" target="_blank" rel="nofollow"><div class="social fb svg-bg"></div></a>
                    <a href="http://vk.com/webneg" target="_blank" rel="nofollow"><div class="social vk svg-bg"></div></a> 
                    <a href="https://twitter.com/webneg" target="_blank" rel="nofollow"><div class="social tw svg-bg"></div></a> 
                    <a href="https://www.youtube.com/channel/UCKE8IAFV0TgyFc3RdwX9M6g" target="_blank" rel="nofollow"><div class="social yt svg-bg"></div></a>                           
                    <!--
                    <a href="http://webneg.livejournal.com/" target="_blank" rel="nofollow"><div class="social kr svg-bg"></div></a>   
                    <a href="https://plus.google.com/105966130313141018106/posts" target="_blank" rel="nofollow"><div class="social gp svg-bg"></div></a>   
                    <a href="http://ok.ru/webneg" target="_blank" rel="nofollow"><div class="social ok svg-bg"></div></a>  
                    -->                     
                    <a href="/rss" target="_blank" rel="nofollow"><div class="social rss svg-bg"></div></a>                           
                </div>
                <div class="for_ads">
                    <a href="/reklama">Рекламодателям</a>
                </div>   
                <img src="/images/webpay_logos.png" alt="Webpay" title="Webpay" style="margin-top: 15px;" width="412" height="31" />           
            </div>
            <div class="footer_block" style="padding-left: 40px;">
                <p>
                    © 2016. «Экономическая Газета». Все права защищены.                </p>
                <p>
                    При полном или частичном использовании материалов ссылка на «ЭГ» обязательна. 
                </p>
                <p>
                    Пишите нам: <a href="mailto:info@neg.by">info@neg.by</a>
                </p>
                <p>
                    <a href="/polzovatelskoe-soglashenie">Пользовательское соглашение</a> 
                </p>
                <p>
                    Создание сайта: <a href="http://whitecoffee.by/" target="_blank" rel="nofollow">Белый кофе</a> | <a href="http://unibit.lv" target="_blank" rel="nofollow">Unibit</a>   
                </p>                                                                   
            </div>                
        </div>
        <div class="clear">
        </div>        
    </div>  
</div><!-- .wrapper -->
 
<script>
    setInterval(session_fix, 30000);  
    function session_fix () {
        ( function($) { 
            $.ajax({
                url: '/ajax/blank',
                beforeSend : function() {
                },
                complete : function() {
                },
                success: function(response){
                }
            });    
        } ) ( jQuery );         
    }
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter33680489 = new Ya.Metrika({
                    id:33680489,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/33680489" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>